Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wetterstation falsch montiert
#1
Hallo zusammen,

wir haben eine Wetterstation, welche laut Konfiguration an einem RIO am IO RS485 1 angeschlossen ist.
Unser Elektriker hat die Wetterstation leider an der Westseite unseres Hauses installiert.

Dies hat ein paar Nachteile:
- gemessene Windgeschwindigkeit bei Ostwind (wie aktuell) ist gleich 0
- Helligkeitswert Ost ist = 0 bis es 12:30 Uhr ist (danach wird aber auch nicht der reale Wert angezeigt, da das Haus im Weg ist)
- Helligkeitswert Süd ist = 0 bis es 12:30 Uhr ist (Wert scheint ab 12:30 Uhr plausibel zu sein)
- Helligkeitswert West wird auch erst ab 12:30 Uhr gemessen

Wir haben eine Satschüssel auf dem Dach auf der Südseite. Meiner Meinung nach wäre es perfekt, wenn die Wetterstation daran hängen würde.
Der Temperaturwert wäre dann zwar falsch aber hier kann man den von der Heizung auswählen.


Problem jetzt:
Wie bekomme ich diese im nachhinein dort mit dem Gekko verbunden?
Wir haben Strom auf dem Dachboden. Gibt es ein Bauteil um das nicht vorhandene Kabel irgendwie zu überbrücken? Keine Ahnung wie viele Adern hier benötigt werden...

Oder kann man die Wetterstation einfach an die Busleitung anschließen? Die Busleitung wäre im Raum darunter am Thermostat verfügbar... kann man das Kabel einfach verlängern oder wird die Wetterstation nicht direkt an die Busleitung angeschlossen?

Anbei die Konfiguration der Wetterstation.

Danke und Grüße
Sascha


Angehängte Dateien Thumbnail(s)
       


Nachrichten in diesem Thema
Wetterstation falsch montiert - von SaschaD - 22.04.2020, 00:08
RE: Wetterstation falsch montiert - von pinpong - 22.04.2020, 08:07
RE: Wetterstation falsch montiert - von santos - 22.04.2020, 11:42
RE: Wetterstation falsch montiert - von santos - 22.04.2020, 18:56
RE: Wetterstation falsch montiert - von SaschaD - 23.04.2020, 00:51
RE: Wetterstation falsch montiert - von Benny - 23.04.2020, 08:52
RE: Wetterstation falsch montiert - von sanya - 23.04.2020, 10:40
RE: Wetterstation falsch montiert - von SaschaD - 23.04.2020, 13:07
RE: Wetterstation falsch montiert - von santos - 23.04.2020, 14:24
RE: Wetterstation falsch montiert - von SaschaD - 23.04.2020, 20:12
RE: Wetterstation falsch montiert - von santos - 24.04.2020, 08:58

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Elsner Wetterstation P03/3 Modbus - Wetterdaten frieren ein HarryH 1 357 03.06.2024, 10:10
Letzter Beitrag: HarryH
  Elsner Wetterstation P03 RS485 zeigt ständig / dauerhaft Wind 86 km/h an H.G. 15 7.237 02.09.2023, 09:02
Letzter Beitrag: Sickone4
Question Min / Max Werte Temperatur falsch ARTandSTRATEGY 3 4.746 01.12.2020, 21:57
Letzter Beitrag: ARTandSTRATEGY

Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste