Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
IP Kamera
#1
Hallo zusammen, 

ich lese schon einige Zeit mit und habe mit die ein oder andere Idee geholt, vielen Dank dafür.
Nachdem ich mich mit meinem Gekko schon etwas gespielt habe kommen jetzt die Herausforderungen die bisher noch nicht funktionieren.

Ich setze 3 AXIS Kameras ein, einbinden konnte ich alle 3, es haben auch schon alle funktioniert.
ABER nicht gleichzeitig... d.h. ich es funktionieren 2 Kameras, bei der dritten bekomme ich die Meldung Error 600.

Wenn ich den im Gekko hinterlegten Link im Browser eingebe funktionieren alle Kameras... Auch meine App des Herstellers arbeitet jederzeit einwandfrei.

Die Kamera am Eingang ist auch mit der Klingel verbunden, es wird also eine Aufzeichnung gestartet wenn die Klingel betätigt wird. Aufgezeichnet wird das auf ein Verzeichnis auf meinem NAS System. Das funktioniert einwandfrei, war eher informativ gemeint.

Vielleich hat einer von Euch schon ein ähnliches Szenario?

Um Ratschläge bin ich auf jeden Fall dankbar.

Grüße Nowtilus
#2
Hallo, 
sind es 3 gleiche Kameras und haben die dann die gleiche Firmwareversionen drauf?
Ich hatte das Thema auch mit meinen UP-Cams. Browser ok, Gekko nicht ok.

Nachdem ich ein Firmware Update der Kameras gemacht hatte sind sie auch im Gekko angezeigt worden.

Check mal Deine Firmware auf den Kameras
Viele Grüße

Francisco Santos

myGekko im Einfamilienhaus  Tongue
#3
Hallo Francisco,

vielen Dank für die schnelle Reaktion.
Die Kameras sind nicht identisch, allerdings sprechen sind sie alle identisch konfiguriert.
Das komische daran ist, 2 Kameras funktionieren. Sobald es 3 werden klappt es nicht mehr. Also auch die Kamera die nicht funktioniert kann am Gekko alleine betrieben werden.
Nachdem das ja nur eine HTTP Abfrage ist kann ich mir das nicht erklären.

Firmware ist aktuell, Kameras werden auch noch alle vom Hersteller mit Firmware Updates versorgt...

Gruß
Daniel
#4
Hallo,

Du meinst die Kamera die nicht funktioniert kommt zur Funktion wenn sie alleine oder zu zweit am Gekko hängt?
Viele Grüße

Francisco Santos

myGekko im Einfamilienhaus  Tongue
#5
ja genau das meine ich. Wenn ich die als einzige Kamera konfiguriere funktioniert sie.
Klingt für mich nicht logisch da ja nur ein html refresh ausgeführt wird...

Der betreffende Kameratyp ist eine Axis 1425LE.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ein Bild einer angeschlossenen Kamera vie E-Mail versenden santos 2 587 09.03.2020, 18:14
Letzter Beitrag: santos
  Kamera Tasten Ausgang geht nicht Benny 4 1.525 30.09.2019, 17:57
Letzter Beitrag: santos
  2N Helios Kamera funktioniert nicht snowrocker 4 3.623 20.05.2018, 22:18
Letzter Beitrag: snowrocker
  IP Kamera und Türkamera Einstellung Sprinter 34 19.242 25.09.2017, 08:39
Letzter Beitrag: Sprinter

Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste