Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Raumsollwert
#1
Hallo,

unter dem Punkt Heizkreis wird mir bei der Raumanforderung und dem aktuellen Raumsollwert 10 Grad angezeigt.

Diese Werte kann ich auch über den Gekko nicht einstellen.

Deswegen habe ich an der THZ einen Raumsollwert bei Heizkreis 1 von 20 Grad eingestellt. Dieser Wert wird aber offensichtlich immer wieder vom Gekko auf 10 runter gesetzt?!?

Und, kann ich diese Raumforderung irgendwo einstellen? Oder muss ich da nichts ändern?

Vielen Dank für die Hilfe.
MyGekko Slide 2 (Version 4795-11) 

Tecalor THZ 304 eco
#2
Hallo Daniel,

nach meiner Auffassung nach ist der aktuelle Raumsollwert der Wert, der gerade bei deinen Raumtemperaturen eingestellt ist. Die Raumanforderung ist der Wert den die Wärme-Anlage bekommt um daraus die Vorlauftemperatur (in Abhängigkeit von der Außentemperatur - Einstellung nur über Wärme-Anlage) zu ermitteln. Sobald du also einen Raum auf ca. 20 °C heizen willst, sollte der aktuelle Raumsollwert ebenfalls ca. 20°C anzeigen. Meine Heizung ist aktuell aus, als alle Räume auf 5°C Solltemperatur. Somit ist bei mir der aktuelle Raumsollwert auch 5°C. So ist es zumindest bei mir.
Gruß Hammalui

EFH (BJ 2017) - MyGEKKO Slide 2 - 1 RIO37 plus 3 RIO16 - Raffstoren über SMI - Raumbus mit Einzelraumregelung - Lüftungsanlage von Pluggit - Wärmepumpe Buderus - MyGEKKO Node - Photovoltaik-Anlage 9,6 kWp plus Speicher - Erweiterung zur Garage zum Schalten von Licht und Tor (in Arbeit)
#3
So ungefähr verstehe ich das auch. 

Ich habe über die Einzelraumregelung die Temperaturen (20 Grad Wohnen, 15 Grad Schlafen usw.) vergeben...
Deswegen verstehe ich die Anforderung und den akt. Sollwert nicht.

Nun habe ich gesehen, dass bei den Einstellungen für die einzelnen Räume unter Heizparameter bei "Ventile Mindestöffnung bei Komfortbetrieb" alles auf 0% stand. 

Diesen Wert habe ich jetzt für alle Räume auf 50 % gestellt. Und jetzt sind die o.g. Angaben beim Heizkreis auf die 20 Grad gesprungen...
MyGekko Slide 2 (Version 4795-11) 

Tecalor THZ 304 eco
#4
Waren eventuell deine Räume warm genug, sodass die Ventile gar nicht geöffnet waren? Wenn du die Mindestventilöffnung aktivierst, heizt er ja komplett mit den eingestellten 50% durch. Also auch wenn deine eingestellte Raumtemperatur erreicht ist.

Ich benutzte die Mindestventilöffnung nur in der Küche mit 15 % (Marmorboden damit dieser im Winter immer ein bisschen warm ist). Im Wohnzimmer und im Bad habe ich sogar nur 5 % eingestellt. Das reicht dann in der Regel.
Gruß Hammalui

EFH (BJ 2017) - MyGEKKO Slide 2 - 1 RIO37 plus 3 RIO16 - Raffstoren über SMI - Raumbus mit Einzelraumregelung - Lüftungsanlage von Pluggit - Wärmepumpe Buderus - MyGEKKO Node - Photovoltaik-Anlage 9,6 kWp plus Speicher - Erweiterung zur Garage zum Schalten von Licht und Tor (in Arbeit)
#5
Anschlussfrage:

Soll ich den Wert für "Ventile Mindestöffnung bei Komfortbetrieb" auf 50 % lassen, oder auf 100% stellen?

Der Wert darunter, "Ventil 1/2 Maximalöffnung" seht überall auf 100%. Ist das ok?

(03.04.2019, 11:25)Hammalui schrieb: Waren eventuell deine Räume warm genug, sodass die Ventile gar nicht geöffnet waren? Wenn du die Mindestventilöffnung aktivierst, heizt er ja komplett mit den eingestellten 50% durch. Also auch wenn deine eingestellte Raumtemperatur erreicht ist.

Ich benutzte die Mindestventilöffnung nur in der Küche mit 15 % (Marmorboden damit dieser im Winter immer ein bisschen warm ist). Im Wohnzimmer und im Bad habe ich sogar nur 5 % eingestellt. Das reicht dann in der Regel.

Ja, das stimmt. Die Raum-Ist-Werte sind alle über den Raum-Soll-Werten bei de Einzelraumregelung...

Oh man...ist ganz schön kompliziert.
MyGekko Slide 2 (Version 4795-11) 

Tecalor THZ 304 eco
#6
Also, ich habe den Wert "Ventil 1/2 Maximalöffnung" auf 100 % gelassen. Den Wert "Ventile Mindestöffnung bei Komfortbetrieb" würde ich nicht zu hoch wählen, weil du deine Räume dann eventuell zu stark aufheizt. Wenn du den Wert so hoch hast, bleibt die Öffnung der Ventile bei 50% obwohl die Soll-Temperatur erreicht ist. Du solltest vielleicht mit 5 % anfangen und schauen, ob der Boden angenehm warm ist. Ist er es nicht, dann auf 10%. Wie ich schon schrieb, habe ich auch nur 5 % Mindestventilöffnung und der Boden ist angenehm warm.

Wenn deine Raum-IST-Werte über den SOLL-Werten liegt brauchst du doch nicht zu heizen. Also ist auch die Anforderung "0°C". Sobald deine Räume wieder abkühlen, geht die Anforderung auch wieder hoch.
Gruß Hammalui

EFH (BJ 2017) - MyGEKKO Slide 2 - 1 RIO37 plus 3 RIO16 - Raffstoren über SMI - Raumbus mit Einzelraumregelung - Lüftungsanlage von Pluggit - Wärmepumpe Buderus - MyGEKKO Node - Photovoltaik-Anlage 9,6 kWp plus Speicher - Erweiterung zur Garage zum Schalten von Licht und Tor (in Arbeit)
#7
Ok, ich werde das mal testen.
Danke für deine Hilfe.?
MyGekko Slide 2 (Version 4795-11) 

Tecalor THZ 304 eco
#8
Gerne
Gruß Hammalui

EFH (BJ 2017) - MyGEKKO Slide 2 - 1 RIO37 plus 3 RIO16 - Raffstoren über SMI - Raumbus mit Einzelraumregelung - Lüftungsanlage von Pluggit - Wärmepumpe Buderus - MyGEKKO Node - Photovoltaik-Anlage 9,6 kWp plus Speicher - Erweiterung zur Garage zum Schalten von Licht und Tor (in Arbeit)
#9
Hallo Daniel,

kontrolliere im System "Heiz/-Kühlkreise" im jeweiligen Heizkreis > Parameter (gelbes Zahnrad) > Raumzuweisung dass die gewünschten Räume in grün ausgewählt sind.

   

Euer myGEKKO Team
Rupert Jud
#10
Ja, die Räume sind mit ihren jeweils zugeordneten Raumtemperaturen grün.
MyGekko Slide 2 (Version 4795-11) 

Tecalor THZ 304 eco


Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste