Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Keine gemessene Raumtemperatur
#1
Hallo zusammen,

wir haben eine Buderus Logotherm WLW 196i-AR, welcher via LAN an MyGekko angebunden ist.

Nachdem wir nun rausgefunden haben, dass unser Okal Heizungstechniker die Wärmepumpe falsch eingestellt hatte und diese auf "Dauerbetrieb" war, natürlich auch entsprechend Strom gezogen hat (seit Januar 2019 sind das jetzt fast 10.000 kWh und teilweise sogar bis zu 68kWh/Tag), habe ich nun an der Anlage diverse Anpassungen vorgenommen und jetzt liegt der Verbrauch seit eines Woche im "grünen" Bereich.

Bei Durchsicht ist mir jedoch aufgefallen, dass der Gekko keine Gemessene Raumtemperatur an die Buderus weitergibt, was laut Recherchen und Handbuch diverse Auswirkungen hat. Wie schaffe ich es, dass die gemessene Raumtemperatur eines Referenzraums vom Gekko an die Buderus übermittelt werden? Anderenfalls macht das aus meiner Sicht keinen Sinn, da die Heizung sonst konstant durchheizt, obwohl die "Wärme" gar nicht benötigt wird.

Zudem ist mir auch aufgefallen, dass laut MyGekko die Anforderungen der Vorlauftemperatur (H/K Erzeuger) auf 38 Grad eingestellt ist, was ich jedoch nicht anpassen kann. Die eingestellten werde in der Buderus werden damit automatisch durch den Gekko überschrieben.

Hat jemand eine Idee?


Angehängte Dateien
.jpg   IMG_20200101_122217 1 - Copy.jpg (Größe: 26,17 KB / Downloads: 171)


Nachrichten in diesem Thema
Keine gemessene Raumtemperatur - von Metzinator - 01.01.2020, 14:18
RE: Keine gemessene Raumtemperatur - von Bjoern - 03.01.2020, 16:25
RE: Keine gemessene Raumtemperatur - von sklunk - 03.01.2020, 17:25

Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste